<!DOCTYPE html><html class=no-js lang=de><head><meta charset=UTF-8><meta content="IE=11" http-equiv=X-UA-Compatible><meta content="width=device-width,initial-scale=1" name=viewport><style>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</style>
<link href="/pu_mm_2020/espi-dist/css/app_article.8f617d77422bddb5b369888cce28042658d73662.css" rel=stylesheet><noscript><link href="/pu_mm_2020/espi-dist/css/app_article.8f617d77422bddb5b369888cce28042658d73662.css" rel=stylesheet></noscript><link href="/pu_mm_2020/espi-dist/css/app_article.8f617d77422bddb5b369888cce28042658d73662.css" rel=preload as=style>
<title>Wie robust ist Armin Laschet? - Politik </title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Politik, Nachrichten, Baden-Württemberg, Deutschland, Europa"><meta name="viewport" content="width=device-width"><meta name="description" content="Union: Was den gescheiterten Kanzlerkandidaten aus Nordrhein-Westfalen antreibt und warum er nicht aufgibt"><meta name="language" content="de" /><meta content="index,follow,noarchive" name=robots><meta content=/robots.txt name=siteinfo><meta property="og:type" content="article"><meta property="og:image" content="https://www.mannheimer-morgen.de/cms_media/module_img/3652/1826238_3_articledetail_img_04776506.jpg"><meta property="og:url" content="https://www.mannheimer-morgen.de/politik_artikel,-politik-wie-robust-ist-armin-laschet-_arid,1860290.html"><meta property="og:title" content="Wie robust ist Armin Laschet? - Politik"><meta property="og:description" content="Union: Was den gescheiterten Kanzlerkandidaten aus Nordrhein-Westfalen antreibt und warum er nicht aufgibt"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Wie robust ist Armin Laschet? - Politik"><meta property="twitter:description" content="Union: Was den gescheiterten Kanzlerkandidaten aus Nordrhein-Westfalen antreibt und warum er nicht aufgibt"><meta property=article:section content="Politik"><meta content=1 name=isPremiumArticle><link href="/pu_mm_2020/espi-dist/favicons/favicon_mm/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm_2020/espi-dist/favicons/favicon_mm/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm_2020/espi-dist/favicons/favicon_mm/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm_2020/espi-dist/favicons/favicon_mm/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mm_2020/espi-dist/favicons/favicon_mm/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm_2020/espi-dist/favicons/favicon_mm/manifest.json" rel=manifest><link href="/pu_mm_2020/espi-dist/favicons/favicon_mm/safari-pinned-tab.svg" rel=mask-icon color=#003e68><meta content="/pu_mm_2020/espi-dist/favicons/favicon_mm/browserconfig.xml" name=msapplication-config><meta content=#003e68 name=theme-color>
<link rel=canonical href="https://www.mannheimer-morgen.de/politik_artikel,-politik-wie-robust-ist-armin-laschet-_arid,1860290.html"><script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" data-domain="mannheimer-morgen.de"></script>
 <script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async="async"></script>
 
  <script>
  /* <![CDATA[ */
  var ivw_cfg = {"desktop":{"st":"morgweb","sv":"in","cp":"politik","sc":"yes"},"mobile":{"st":"mobmorge","sv":"mo","cp":"politik","sc":"yes"}}
  /* ]]> */
  </script>

   
  <script>
  /* <![CDATA[ */
	var bineos_cfg = {"bineosId":"5f33296ea0","bineosDomain":"tm.dl.mannheimer-morgen.de","bineosScript":"\/pu_mm_2020\/scripts\/bineos_1.min.js","touchpoint":"article","customTopicId":"politik","articleId":"ar.1860290","tags":"HaasPAID,#Funke,MM,Politik,MPO,D\u00fcsseldorf","isPaidContent":true}
  /* ]]> */
  </script>

<script id="trfAdSetup" async="async" data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;nationalnews&quot;},{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;},{&quot;key&quot;:&quot;programmatic_ads&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;true&quot;},{&quot;key&quot;:&quot;ads&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;true&quot;},{&quot;key&quot;:&quot;ort1&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;deundwelt&quot;},{&quot;key&quot;:&quot;ort2&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;deundwelt&quot;}],&quot;dfpAdUrl&quot;:&quot;\/307308315\/mannheimer-morgen.de\/deundwelt&quot;}" src="//cdntrf.com/trf-mamo-default.js"></script>


<script>nfyDomain = 'https://www.mannheimer-morgen.de'; nfyEnv = 'live'; nfyPu = 3; extDomains = {"www2_link":"https:\/\/www2-mannheimer-morgen.morgenweb.de","aboshop_li":"https:\/\/abo.mannheimer-morgen.de"}
;nfyMaxContentWidth = '1176';</script><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-italic.17385d8a3f7acfc99364ede902e6f7ae.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-italic.fd713491242e1ffaa592bffe75397258.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-normal.7c1e6aafe58b6fee0a6dca10ed49be22.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-bold-normal.b7823e77ae0a016a391947910bf267f9.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-italic.1fa5de21c06a95625971b0ab821bab32.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-italic.9e733d85e430e38c8063d73d1f38550d.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-normal.2f83a1368b596fbcb4fee3b5a4c53cfd.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/austeratext-regular-normal.52e3ed64567b9995d861a8be6877860c.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/icons-regular-normal.5ff824d00791a4fd1d8cee053f881c4a.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/icons-regular-normal.b1bb1e19ddd2603703af29b7b1b7ecb7.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-bold-normal.38853fb86d61e880737ad25def83966d.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-bold-normal.d561e05128ed016c4e920dafb79eb17f.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-medium-normal.3dc26c35e058bbd40c56a0e8d02dbe5b.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-medium-normal.dd1aaccee2d8ab76ae3c82a10afd8b84.woff"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-semibold-normal.0086181be8b3904945c4520f9b7f77fe.woff2"><link rel=preload as=font crossorigin=anonymous href="/pu_mm_2020/espi-dist/css/moriston-semibold-normal.987b558dc4f1fe468f6fc054989fbb89.woff">
</head><body><script>    const html = document.documentElement;
    html.classList.remove('no-js');
    html.classList.add('js');
  </script><div id=nfy-params data-parameters="{&quot;pageid&quot;:2403,&quot;puid&quot;:3,&quot;region&quot;:1,&quot;regionname&quot;:&quot;MM&quot;,&quot;tool_optimize&quot;:true,&quot;arid&quot;:&quot;1860290&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":2403,"puid":3,"region":1,"regionname":"MM","tool_optimize":true,"arid":"1860290","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 <link href="/pu_mm_2020/espi-dist/css/components/core/login/login.8c9a5133b47b2f261b5f0e7c46ba0b33937d68f5.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/login/login.8c9a5133b47b2f261b5f0e7c46ba0b33937d68f5.css" rel=stylesheet media=all></noscript>
<div class=core-login><div><div class=modal id=core-login aria-hidden=true><div class="modal__overlay" data-micromodal-close="" tabindex=-1><div class="modal__dialog modal__dialog--adaptive" aria-labelledby=core-login-title aria-modal=true role=dialog><div class="modal__dialog__container modal__dialog__container--adaptive"><header class="modal__header modal__header--adaptive"><h2 class="modal__title" id=core-login-title>Anmelden</h2><button class="modal__close" title="&quot;Anmelden&quot; schließen" aria-label=Schließen data-micromodal-close=""> <span class="modal__close__label">Schließen</span></button></header><div class="modal__content modal__content--adaptive" id=core-login-content><form id=core-login-form method=post action="/login.html" data-endpoint="https://www.mannheimer-morgen.de/REST/community/customlogin"><p class="core-login__error core-login--hidden"></p><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-login-login" name="login" required> <label class="textinput__label" for="core-login-login">Benutzername / E-Mail</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.a1e39b4b547970f9cfdbbb65112fb3b7ba1e9fdb.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.a1e39b4b547970f9cfdbbb65112fb3b7ba1e9fdb.css" rel=stylesheet media=all></noscript>
<div class="password formfield"><input class="password__input" type=password title="Das Passwort muss zwischen 6 und 16 Zeichen lang sein." name="pass" minlength="6" id="core-login-pass" required> <label class="password__label" for="core-login-pass">Passwort</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/checkbox/checkbox.cf4825b5f22843f31510cbadc227f59c70242ecd.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/checkbox/checkbox.cf4825b5f22843f31510cbadc227f59c70242ecd.css" rel=stylesheet media=all></noscript>
<div class="checkbox formfield"><input class="checkbox__input" type=checkbox id="core-login-permanent-checkbox" name="permanent_login" value="1"> <label for="core-login-permanent-checkbox" class="checkbox__label checkbox__label--blue">Angemeldet bleiben</label></div><a class="core-login__forget-link" target="_blank" href="https://www2.mannheimer-morgen.de/service/mein_profil_rebrush/passwort_vergessen.html">Passwort vergessen?</a><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=all></noscript>
<div class="button formfield"><button class="button__button" type="submit">Anmelden</button></div></form><p>Noch nicht registriert? Geniessen Sie zahlreiche Vorteile und <button class="core-login__link" type=button data-micromodal-close="" data-micromodal-trigger=core-register>registrieren sich jetzt.</button></p></div></div></div></div></div></div></div>
 <link href="/pu_mm_2020/espi-dist/css/components/core/register/register.eaae7a6a624305c415fff9d2ab1ce8e7c61198ab.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/register/register.eaae7a6a624305c415fff9d2ab1ce8e7c61198ab.css" rel=stylesheet media=all></noscript>
<div class=core-register><div><div class=modal id=core-register aria-hidden=true><div class="modal__overlay" data-micromodal-close="" tabindex=-1><div class="modal__dialog modal__dialog--adaptive" aria-labelledby=core-register-title aria-modal=true role=dialog><div class="modal__dialog__container modal__dialog__container--adaptive"><header class="modal__header modal__header--adaptive"><h2 class="modal__title" id=core-register-title>Legen Sie Ihr Nutzerkonto an.</h2><button class="modal__close" title="&quot;Legen Sie Ihr Nutzerkonto an.&quot; schließen" aria-label=Schließen data-micromodal-close=""> <span class="modal__close__label">Schließen</span></button></header><div class="modal__content modal__content--adaptive" id=core-register-content><div id=core-register-step1><div class="core-register__intro"><p>Mit der Registrierung erhalten Sie 3 <span class="core-register__paid" aria-hidden="true" role="presentation" title="Mannheimer Morgen Plus-Artikel" data-initials="MM"></span> Artikel im Monat kostenfrei.</p></div><form id=core-register-form method=post action="/login.html" data-endpoint="https://www.mannheimer-morgen.de/REST/community/customregister" data-autologin="1"><p class="core-register__error core-register--hidden"></p><div class="core-register__name-wrapper"><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/dropdown/dropdown.1a0bfc6679fb86d3900a669b8d49cd2693f28268.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/dropdown/dropdown.1a0bfc6679fb86d3900a669b8d49cd2693f28268.css" rel=stylesheet media=all></noscript>
<div class="dropdown formfield"><select class="dropdown__select" name="salutation" id="core-register-salutation"><option disabled selected value=""></option><option class="dropdown__option" value="Frau">Frau</option><option class="dropdown__option" value="Herr">Herr</option><option class="dropdown__option" value="Divers">Divers</option><option class="dropdown__option" value="Keine Angabe">Keine Angabe</option></select><label class="dropdown__label" for="core-register-salutation">Anrede</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-register-firstname" name="firstname" required> <label class="textinput__label" for="core-register-firstname">Vorname</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-register-lastname" name="lastname" required> <label class="textinput__label" for="core-register-lastname">Nachname</label></div></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="core-register-login" name="login" required> <label class="textinput__label" for="core-register-login">Benutzername</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="email" id="core-register-email" name="email" required> <label class="textinput__label" for="core-register-email">E-Mail-Adresse</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.a1e39b4b547970f9cfdbbb65112fb3b7ba1e9fdb.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.a1e39b4b547970f9cfdbbb65112fb3b7ba1e9fdb.css" rel=stylesheet media=all></noscript>
<div class="password formfield"><input class="password__input" type=password title="Das Passwort muss zwischen 6 und 16 Zeichen lang sein." name="pass" minlength="6" id="core-register-pass" required pattern="^[0-9a-zA-Z!Â§:;,._`&amp;@$&amp;%?+=*&lt;&gt;~|^{}&quot;()[\]\/\-]{6,16}$" autocomplete="new-password"> <label class="password__label" for="core-register-pass">Passwort</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=all></noscript>
<div class="button formfield"><button class="button__button" type="submit">Jetzt registrieren</button></div></form><p>Sie haben bereits ein Nutzerkonto? <button class="core-register__link" type=button data-micromodal-close="" data-micromodal-trigger=core-login>Hier können Sie sich anmelden.</button></p></div><div class=core-register--hidden id=core-register-step2><p>Zum Abschluss Ihrer Registrierung und den 3 kostenfreien <span class="core-register__paid" aria-hidden="true" role="presentation" title="Mannheimer Morgen Plus-Artikel" data-initials="MM"></span> Artikel pro Monat sind noch folgende Schritte nötig:</p><h3>1. Registrierung bestätigen</h3><p>Sie haben sich erfolgreich registriert. Zur Bestätigung Ihrer E-Mail-Adresse haben Sie eine E-Mail mit einem Link erhalten. Bitte klicken Sie auf den Link, damit Ihre Registrierung aktiv wird. Sollten Sie keine E-Mail erhalten haben, so überprüfen Sie bitte Ihren Spam-Ordner oder wenden Sie sich an den Kundenservice.</p><a href="https://www2.mannheimer-morgen.de/service/kontakt/index.html?email=a3VuZGVuc2VydmljZUBtYW1vLmRl&amp;name=S3VuZGVuc2VydmljZQ==" class="core-register__link" title=Kontakt target="_blank">Kundenservice kontaktieren</a><div class=core-register--hidden id=core-register-step2-autologin-success><h3>2. Loslesen</h3><p>Sie können nun Ihre 3 kostenfreien <span class="core-register__paid" aria-hidden="true" role="presentation" title="Mannheimer Morgen Plus-Artikel" data-initials="MM"></span> Artikel freischalten. Einfach loslesen.</p><h3>3. Abonnement verknüpfen</h3><p>Wenn Sie bereits ein Abonnement für E-Paper oder Print (täglicher Bezug) haben, können Sie sich alle Vorteile von <span class="core-register__paid" aria-hidden="true" role="presentation" title="Mannheimer Morgen Plus-Artikel" data-initials="MM"></span> freischalten. Einfach unten klicken und Abonnementnummer und Postleitzahl eintragen.</p><a href="https://www2.mannheimer-morgen.de/service/mein_profil_rebrush/abo_verknuepfen.html" class="core-register__link" title=Verknüpfen>Verknüpfen</a></div><div class=core-register--hidden id=core-register-step2-autologin-fail><h3>2. Anmelden und Loslesen</h3><p>Wenn Ihre E-Mailadresse bestätigt ist, können Sie nun Ihre 3 kostenfreien <span class="core-register__paid" aria-hidden="true" role="presentation" title="Mannheimer Morgen Plus-Artikel" data-initials="MM"></span> Artikel freischalten. Einfach anmelden und loslesen.</p><span class="core-register__link" data-micromodal-close=core-register data-micromodal-trigger=core-login>Hier anmelden</span><h3>3. Anmelden und Abonnement verknüpfen</h3><p>Wenn Sie bereits ein Abonnement für E-Paper oder Print (täglicher Bezug) haben, können Sie sich alle Vorteile von <span class="core-register__paid" aria-hidden="true" role="presentation" title="Mannheimer Morgen Plus-Artikel" data-initials="MM"></span> freischalten. Einfach unten klicken, anmelden und Abonnementnummer und Postleitzahl eintragen.</p><a href="https://www2.mannheimer-morgen.de/service/mein_profil_rebrush/abo_verknuepfen.html" class="core-register__link" title="Anmelden und verknüpfen">Anmelden und verknüpfen</a></div></div></div></div></div></div></div></div></div>
<div class=header><div class="header__container"><header class="header__contents" role=banner><a href=#inhalt class="header__skip" title="Zum Inhalt der Seite springen"><span class="header__skip__label">Zum Inhalt springen </span></a><a class="header__logo" rel=index title=Startseite href="https://www.mannheimer-morgen.de/" style=""><span class="header__logo__label">Mannheimer Morgen</span> <span class="header__logo__icon" aria-hidden=true role=presentation><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1193.8 294.12"><defs><style>.cls-1{fill:#fff;}</style></defs><g id="Ebene_2" data-name="Ebene 2"><g id="Ebene_1-2" data-name="Ebene 1"><path class="cls-1" d="M1167,173.39c0-22.22,0-46.7,3.94-55.42,2-4.5,9.65-5.35,15-6.47l6.47-1.41c2.25-2,1.68-6.75-.56-8.16-10.13.57-20.35.85-32.45.85-11,0-21.38-.28-32.35-.85-2.81.85-3.09,6.19-.56,8.16l6.47.85c7,.84,11.53,2.81,14.06,7,5.07,8.44,5.35,34.32,5.35,55.42v54.86c0,4.5,0,5.91-.85,6.75-2.81-1.69-29-31.51-40.79-44.45l-28.13-30.38c-9.84-10.69-40.51-46.14-45.29-58.24-6.75.57-13.51.85-19.41.85-7,0-22.51.28-33.2-.85-2.81.85-3.09,6.47-1.12,8.16l4.21.85c3.94.84,11.82,3.09,14.91,5.62,9.57,8.16,9.29,12.66,9.29,34.61v66.67c0,22.22,0,46.7-3.66,55.42-2,4.5-7,5.35-12.38,6.47l-6.19,1.41c-2.25,2-1.68,6.75.57,8.16,9.84-.57,17.44-.85,29.25-.85,10.7,0,21.67.28,32.07.85,2.82-.85,3.1-6.19.57-8.16l-6.19-.85c-7-.84-11.82-2.81-14.35-7-4.78-8.44-5.06-34.32-5.06-55.42V163c0-14.91,0-18,.84-18,4.78,4.22,14.07,14.63,32.07,35.44l65.83,75.12c20.26,23.07,28.42,32.63,32.92,38.54,3.37.28,7.31-.85,9.56-3.94-.84-6.47-.84-41.07-.84-49.51V173.39ZM846.4,247.94c0,29.82-2.53,30.67-15.75,32.07l-10.41,1.13c-2,2-1.69,7,.56,8.16,12.66-.57,29.82-.85,42.2-.85h32.07c32.92,0,57.11.28,69.49.85,3.93-7.6,10.13-29,11.81-40.8-1.68-2.81-6.47-3.65-9-1.68-9.85,22.78-16,30.66-51.76,30.38C892,276.92,887.19,275,883.82,271c-4.22-4.78-4.78-14.91-4.78-29.26V206c0-7,.28-7.59,6.75-7.59h13.5c24.47,0,29.26.56,31.23,12.38l2,11.25c2.25,1.69,7.59,1.69,9-.28-.28-9-.85-18.85-.85-29.54,0-10.41.57-20.54.85-28.13-1.41-2.25-6.75-2.25-9-.29l-2,9.57c-2.53,12.1-6.76,12.38-31.23,12.38h-13.5c-6.47,0-6.75-.28-6.75-7.6V130.63c0-16,0-16.6,12.09-16.6H910a95,95,0,0,1,22.51,2.53c9,2.53,13.22,9.29,17.72,25.6,2.25,1.69,7.88,1.13,9-1.12-1.69-12.1-3.37-34.32-4.5-39.11-3.66.57-20,.85-38,.85H863c-12.38,0-25.6-.28-36.29-.85-2.25,1.13-2.53,6.19-.56,8.16l4.5.57c13.22,1.68,15.75,2.81,15.75,32.63V247.94ZM789,242.88c0-17.17,1.69-19.41,12.1-21.1l5.06-.85c2.53-2,2.25-6.75-.56-8.16-12.1.57-21.66.85-34.32.85-19.41,0-32.92-.28-43.89-.84-2.25,1.4-2.25,6.18-.28,8.15l10.13,1.69c18.85,3.09,19.13,4.79,19.13,24.76V257.5c0,10.14-.85,15.2-2.53,17.73-3.38,4.22-11.54,6.47-25,6.47-16.6,0-31.84-5.91-47-23.91s-20.25-42.2-20.25-64.71c0-47.82,16.65-83.55,66.16-83.55,27.85,0,47.83,13.5,54,40.79,1.4,2.53,7.59,2.25,9-.56-1.41-21.94-3.38-36.29-3.66-44.73-3.37,0-11.53-1.13-18-2.53-9.85-2-24.2-4.22-37.42-4.22-39.1,0-61.05,12.09-81,33.19-17.72,18.29-25.88,42.48-25.88,66.11s8.16,47.27,24.76,64.43C670.53,284,693.6,293,727.36,293c16,0,37.14-3.37,54.58-7.59,5.34-1.13,10.41-2.25,13.5-2.25,1.13-.85,1.13-3.1.28-4.22-5.34-2.53-6.75-9.85-6.75-19.7V242.88ZM501.88,127c0-12.94.29-13.78,14.91-13.78,24.48,0,38.83,19.41,38.83,41.63,0,26.73-12.66,40.23-40.23,40.23-13.51,0-13.51-.56-13.51-9.56V127Zm-32.63,121c0,29.82-2.53,30.67-15.75,32.35l-6.19.85c-2.54,2-1.69,7,.56,8.16q19.41-.85,38-.85c12.38,0,25,.28,37.41.85,2.25-1.13,2.54-6.19.57-8.16l-6.19-.85c-13.22-1.68-15.76-2.53-15.76-32.35v-36c0-5.91.29-6.19,8.72-6.19,9.29,0,12.38,1.13,17.45,9.57,6.75,11,14.62,26.44,22.22,38.26,17.16,26.16,31.79,37.13,58.8,37.13,9.84,0,15.19-.84,18.56-1.69.85-1.4.85-4.5-.56-5.62a36,36,0,0,1-19.41-8.72c-13.22-11-27.29-34.89-49.79-72.87-1.13-1.68-1.69-3.93,0-4.78,13.78-5.62,33.75-18.56,33.75-44.45,0-20.25-10.4-33.48-24.75-41.07-12.38-6.75-31.51-9.57-53.45-9.57-23.07,0-47,.85-64.71,2.54-2.25,1.4-2.25,5.9-.28,7.87l7.32.85c13.22,1.4,13.5,4.78,13.5,31.79v103ZM340.78,109.53c44.73,0,58.05,49.23,58.05,91.71,0,56.55-20.07,80.46-52.15,80.46-48.1,0-58.89-52.89-58.89-91.71,0-59.92,24.86-80.46,53-80.46Zm3.65-11.25c-59.07,0-92,42.48-92,99.87,0,50.07,27.86,94.8,91.44,94.8,56.83,0,90.31-41.35,90.31-96.77,0-51.2-24.76-97.9-89.75-97.9ZM231.3,279.73c-9-1.41-12.1-3.09-12.94-21.94-2-41.64-2.54-83.27-2.54-124.91,0-14.91,2.82-19.41,15.19-21.38l9.29-1.41c2.81-1.69,2.25-7-.84-8.16q-11.82.85-29.54.85c-6.19,0-15.48-.28-23.07-.85-4.78,18.57-13.79,35.17-22.79,53.74l-26.44,54c-6.47,13.22-10.13,21.1-14.63,29.26-3.66-6.47-11-20.54-13.22-25.32l-30.95-65c-7.32-15.19-14.35-29.82-15.47-46.7-10.41.85-20.26.85-30.11.85-10.4,0-18-.28-26.44-.85-2.53.85-2.81,6.19-1.12,8.16l9.56,1.69c11,2,15.19,7.6,15.19,20.82,0,17.16-1.69,40.51-2.81,59.64-1.41,29.26-2.25,47.54-4.22,65.26-2,17.17-3.94,21.39-17.44,23.08l-4.78.56c-1.69,1.4-1.69,6.75.84,8.16,11-.57,21.1-.85,30.1-.85,10.41,0,19.13.28,29.54.85,2.25-1.13,2.25-6.47.28-8.16l-9.28-1.69c-12.1-2.25-12.38-6.47-12.38-25,0-23.07.56-48.11,1.12-65.27.57-11.81,1.13-33.75,1.69-47.54h.57c3.37,8.44,11,26.16,16.31,38l25,54c6.47,14.07,18.57,41.64,23.35,56.83,2,1.13,6.19,1.13,7.31,0,5.07-13.22,19.13-44.45,28.7-64.14l24.19-49.51c5.35-11.25,9.29-19.7,16.88-35.17H186V256.66c0,19.13-.84,21.1-12.09,23.07l-7.6,1.41c-2.81,1.69-1.69,7,.56,8.16,12.38-.57,24.48-.85,37.7-.85,11.25,0,22.22.28,34.32.85,3.1-1.13,3.38-7,.57-8.16l-8.16-1.41"/><path class="cls-1" d="M400.82,67.22c-5.3-1-5.82-1.67-8.21-8.63l-15-43.52c-1.66-4.68-3-9.56-4.67-14.24A2.09,2.09,0,0,0,371.21,0c-.21,0-3.63,4.26-7.27,5,.31,1.76-.73,4.25-2,7.58l-14.24,37c-2.18,5.61-3.84,10-5.09,12.67-1.56,3.43-2.7,4.26-5.71,4.78l-3.12.52a2.32,2.32,0,0,0,.11,3c3.63-.21,6.85-.31,10.28-.31,4.26.1,7.69.1,11,.31.84-.41.94-2.28.21-3l-3-.52c-3.85-.62-4.26-.83-2.18-7l4.26-12.47c.93-2.8.83-2.8,3.53-2.8h13.82c2.91,0,3.32,0,4.26,2.8L381,61.71c1.56,4.37,1,5-2.7,5.51l-2.29.31a2.37,2.37,0,0,0,.31,3c3.64-.1,8.21-.31,12.68-.31,5.4,0,9.25.1,13.5.31a2.23,2.23,0,0,0-.1-3ZM370.49,40.1H359.68c-2.49,0-2.7,0-1.66-3l4.36-12.16c1.77-4.88,2.7-7.47,3.12-8.2h.21c.52.73,1,2.7,2.91,8.2L373,37.4C373.81,39.89,373.39,40.1,370.49,40.1Z"/><path class="cls-1" d="M559.06,1.35c-3.74.21-6.44.31-10.91.31-4,0-7.9-.1-11.95-.31-1,.31-1.14,2.29-.21,3l2.39.31c2.6.32,4.26,1,5.2,2.6,1.87,3.12,2,12.68,2,20.47V48c0,1.66,0,2.18-.31,2.49-1-.62-10.7-11.64-15.06-16.41L519.79,22.86c-3.64-3.95-15-17-16.73-21.51-2.49.21-5,.31-7.17.31-2.6,0-8.31.11-12.26-.31-1,.31-1.14,2.39-.41,3l1.56.31c1.45.32,4.36,1.15,5.5,2.08,3.54,3,3.43,4.68,3.43,12.78V44.15c0,8.21,0,17.25-1.35,20.47-.73,1.66-2.6,2-4.57,2.39l-2.29.52a2.13,2.13,0,0,0,.21,3c3.64-.21,6.44-.31,10.81-.31,3.94,0,8,.1,11.84.31,1-.31,1.14-2.28.21-3l-2.29-.31c-2.6-.32-4.36-1-5.3-2.6-1.76-3.12-1.87-12.67-1.87-20.47V23.9c0-5.51,0-6.65.31-6.65,1.77,1.56,5.2,5.4,11.85,13.09l24.31,27.74c7.48,8.51,10.49,12,12.15,14.23a4,4,0,0,0,3.53-1.45c-.31-2.4-.31-15.17-.31-18.29V27.74c0-8.21,0-17.25,1.46-20.47.72-1.66,2.49-2,4.46-2.38l2.39-.53A2.12,2.12,0,0,0,559.06,1.35Z"/><path class="cls-1" d="M883.08,54.85c-3.64,8.42-5.92,11.33-19.11,11.23-8.73-.11-10.5-.84-11.74-2.29-1.56-1.77-1.77-5.5-1.77-10.8V39.79c0-2.6.1-2.8,2.49-2.8h5c9,0,10.8.2,11.53,4.57l.73,4.15c.83.62,2.8.62,3.32-.1-.1-3.33-.31-7-.31-10.91s.21-7.58.31-10.39c-.52-.83-2.49-.83-3.32-.1l-.73,3.53c-.93,4.47-2.49,4.57-11.53,4.57h-5c-2.39,0-2.49-.1-2.49-2.8V12c0-5.92,0-6.13,4.47-6.13h7a35.31,35.31,0,0,1,8.31.93c3.32.94,4.88,3.43,6.54,9.46.84.62,2.91.41,3.33-.42-.63-4.46-1.24-12.67-1.66-14.44-1.36.21-7.38.31-14,.31H844.54c-4.57,0-9.46-.1-13.4-.31-.84.42-.94,2.29-.21,3l1.66.21c4.88.63,5.82,1,5.82,12.05V55.27c0,11-.94,11.32-5.82,11.84l-3.84.42c-.73.73-.63,2.6.2,3,4.68-.21,11-.31,15.59-.31h11.84c12.16,0,21.09.1,25.66.31,1.46-2.8,3.74-10.7,4.37-15.06A2.48,2.48,0,0,0,883.08,54.85Z"/><path class="cls-1" d="M954.24,68.36a13.32,13.32,0,0,1-7.17-3.22c-4.88-4-10.07-12.88-18.38-26.91-.42-.62-.63-1.45,0-1.76,5.09-2.08,12.46-6.86,12.46-16.42A16.29,16.29,0,0,0,932,4.89c-4.57-2.5-11.63-3.54-19.74-3.54-8.52,0-17.35.31-23.89.94-.83.51-.83,2.18-.11,2.91l2.7.31c4.89.52,5,1.76,5,11.74v38c0,11-.93,11.32-5.81,11.95l-2.29.31a2,2,0,0,0,.2,3q7.17-.32,14-.31c4.57,0,9.25.1,13.82.31.83-.41.93-2.28.2-3l-2.28-.31C909,66.59,908,66.28,908,55.27V42c0-2.18.11-2.28,3.22-2.28,3.43,0,4.57.41,6.44,3.53,2.5,4.05,5.41,9.77,8.21,14.13,6.34,9.66,11.74,13.71,21.71,13.71a28.32,28.32,0,0,0,6.86-.62A1.9,1.9,0,0,0,954.24,68.36ZM913,35.74c-5,0-5-.21-5-3.53V10.6c0-4.78.11-5.09,5.51-5.09,9,0,14.33,7.17,14.33,15.37C927.85,30.75,923.18,35.74,913,35.74Z"/><path class="cls-1" d="M327.44,4.89l3.43-.53a1.8,1.8,0,0,0-.32-3c-2.91.21-6.54.31-10.91.31-2.28,0-5.71-.1-8.51-.31-1.77,6.86-5.1,13-8.42,19.84l-9.76,20C290.56,46,289.2,48.93,287.54,52c-1.35-2.39-4.05-7.59-4.88-9.35l-11.43-24c-2.7-5.61-5.29-11-5.71-17.25-3.85.31-7.48.31-11.12.31-3.84,0-6.65-.1-9.76-.31-.94.31-1,2.29-.42,3l3.53.63c4.05.72,5.61,2.8,5.61,7.69,0,6.33-.62,15-1,22-.52,10.81-.83,17.56-1.55,24.1-.73,6.34-1.46,7.9-6.45,8.52l-1.76.21a2.24,2.24,0,0,0,.31,3c4-.21,7.79-.31,11.11-.31,3.85,0,7.07.1,10.91.31.84-.41.84-2.39.11-3l-3.43-.63c-4.47-.82-4.57-2.38-4.57-9.24,0-8.52.21-17.77.41-24.1.21-4.37.42-12.47.63-17.56h.2c1.25,3.12,4.06,9.66,6,14L273.52,50c2.39,5.2,6.85,15.38,8.62,21a3.1,3.1,0,0,0,2.7,0c1.87-4.88,7.06-16.42,10.6-23.69L304.37,29c2-4.15,3.43-7.27,6.24-13h.2V58.49c0,7.06-.31,7.79-4.46,8.52l-2.81.52c-1,.62-.62,2.6.21,3,4.57-.21,12.92-.31,17.81-.31,4.15,0,4.3.1,8.79.31,1.14-.41,1.24-2.6.2-3l-3-.52c-3.33-.52-4.47-1.14-4.78-8.1-.72-15.38-.93-30.76-.93-46.13C321.83,7.27,322.87,5.61,327.44,4.89Z"/><path class="cls-1" d="M478.81,1.35c-3.74.21-6.44.31-10.91.31-4,0-7.9-.1-11.95-.31-1,.31-1.14,2.29-.21,3l2.39.31c2.6.32,4.26,1,5.2,2.6,1.87,3.12,2,12.68,2,20.47V48c0,1.66,0,2.18-.31,2.49-1-.62-10.7-11.64-15.06-16.41L439.54,22.86c-3.64-3.95-15-17-16.73-21.51-2.49.21-5,.31-7.17.31-2.6,0-8.31.11-12.26-.31-1,.31-1.14,2.39-.41,3l1.56.31C406,5,408.89,5.82,410,6.75c3.53,3,3.43,4.68,3.43,12.78V44.15c0,8.21,0,17.25-1.35,20.47-.73,1.66-2.6,2-4.57,2.39l-2.29.52a2.13,2.13,0,0,0,.21,3c3.64-.21,6.44-.31,10.81-.31,3.94,0,8,.1,11.84.31,1-.31,1.14-2.28.21-3L426,67.22c-2.6-.32-4.36-1-5.3-2.6C419,61.5,418.86,52,418.86,44.15V23.9c0-5.51,0-6.65.31-6.65,1.77,1.56,5.2,5.4,11.85,13.09l24.31,27.74c7.48,8.51,10.49,12,12.15,14.23A4,4,0,0,0,471,70.86c-.32-2.4-.32-15.17-.32-18.29V27.74c0-8.21,0-17.25,1.46-20.47.72-1.66,2.49-2,4.47-2.38L479,4.36A2.13,2.13,0,0,0,478.81,1.35Z"/><path class="cls-1" d="M637.6,67.22c-4.88-.63-5.82-.94-5.82-11.95V16.62c0-11,.94-11.11,5.82-12l1.87-.31c.72-.52.62-2.59-.21-3-4.16.21-8.83.31-13.4.31s-9.25-.1-14-.31c-.83.42-.93,2.49-.21,3l2.29.31c4.88.63,5.82.94,5.82,12V29.19c0,2.91-.31,3.12-5.61,3.12H589.81c-5.3,0-5.61-.21-5.61-3.12V16.62c0-11,.93-11.11,5.82-12l1.76-.31c.73-.52.63-2.59-.21-3-4.05.21-8.72.31-13.29.31s-9.46-.1-14-.31c-.83.42-.94,2.49-.21,3l2.29.31c4.88.63,5.82.94,5.82,12V55.27c0,11-.94,11.32-5.82,12l-1.46.21c-.72.73-.62,2.6.21,3,3.95-.21,8.62-.31,13.2-.31s9.24.1,14.64.31c.83-.41.94-2.28.21-3L590,67.11c-4.89-.62-5.82-.83-5.82-11.84V40c0-2.81.31-3,5.61-3h24.31c5.3,0,5.61.2,5.61,3V55.27c0,11-.94,11.32-5.82,11.95l-2.29.31c-.72.73-.62,2.6.21,3q6.85-.32,14-.31c4.57,0,9.24.1,13.82.31.83-.41.93-2.28.2-3Z"/><path class="cls-1" d="M821,4.89l3.43-.53a1.8,1.8,0,0,0-.32-3c-2.91.21-6.54.31-10.91.31-2.28,0-5.71-.1-8.51-.31-1.77,6.86-5.09,13-8.42,19.84l-9.77,20c-2.38,4.88-3.74,7.79-5.39,10.81-1.36-2.39-4.06-7.59-4.89-9.35l-11.43-24c-2.7-5.61-5.29-11-5.71-17.25-3.85.31-7.48.31-11.12.31-3.84,0-6.65-.1-9.76-.31-.94.31-1,2.29-.42,3l3.53.63c4.06.72,5.61,2.8,5.61,7.69,0,6.33-.62,15-1,22-.51,10.81-.82,17.56-1.55,24.1-.73,6.34-1.46,7.9-6.44,8.52l-1.77.21c-.62.52-.62,2.49.31,3,4.05-.21,7.79-.31,11.12-.31,3.84,0,7.06.1,10.9.31.84-.41.84-2.39.11-3l-3.43-.63c-4.47-.82-4.57-2.38-4.57-9.24,0-8.52.21-17.77.41-24.1.22-4.37.42-12.47.63-17.56h.21c1.24,3.12,4.05,9.66,6,14L767,50c2.39,5.2,6.86,15.38,8.62,21a3.1,3.1,0,0,0,2.7,0c1.87-4.88,7.06-16.42,10.6-23.69L797.9,29c2-4.15,3.42-7.27,6.23-13h.2V58.49c0,7.06-.31,7.79-4.46,8.52l-2.81.52c-1,.62-.62,2.6.21,3,4.57-.21,9-.31,13.92-.31,4.16,0,8.21.1,12.68.31,1.14-.41,1.24-2.6.2-3l-3-.52c-3.32-.52-4.47-1.14-4.78-8.1-.72-15.38-.93-30.76-.93-46.13C815.35,7.27,816.39,5.61,821,4.89Z"/><path class="cls-1" d="M729.23,4.67l2.28-.31c.73-.72.62-2.59-.21-3-4.57.21-9.25.31-13.82.31q-7.17,0-14-.31c-.83.42-.93,2.29-.21,3l2.29.31c4.88.63,5.81.94,5.81,12V55.27c0,11-.93,11.32-5.81,11.95l-2.29.31c-.72.73-.62,2.6.21,3,4.57-.21,9.45-.31,14-.31s9.25.1,13.82.31c.83-.41.94-2.28.21-3l-2.28-.31c-4.89-.63-5.82-.94-5.82-11.95V16.62C723.41,5.61,724.34,5.3,729.23,4.67Z"/><path class="cls-1" d="M698.48,54.85c-3.64,8.42-5.93,11.33-19.12,11.23-8.73-.11-10.49-.84-11.74-2.29-1.56-1.77-1.76-5.5-1.76-10.8V39.79c0-2.6.1-2.8,2.49-2.8h5c9,0,10.81.2,11.54,4.57l.72,4.15c.83.62,2.81.62,3.33-.1-.11-3.33-.31-7-.31-10.91s.2-7.58.31-10.39c-.52-.83-2.5-.83-3.33-.1l-.72,3.53c-.94,4.47-2.5,4.57-11.54,4.57h-5c-2.39,0-2.49-.1-2.49-2.8V12c0-5.92,0-6.13,4.46-6.13h7a35.25,35.25,0,0,1,8.31.93c3.33.94,4.89,3.43,6.55,9.46.83.62,2.91.41,3.32-.42-.62-4.46-1.24-12.67-1.66-14.44-1.35.21-7.38.31-14,.31H659.93c-4.57,0-9.45-.1-13.4-.31-.83.42-.93,2.29-.21,3l1.66.21c4.89.63,5.82,1,5.82,12.05V55.27c0,11-.93,11.32-5.82,11.84l-3.84.42c-.73.73-.62,2.6.21,3,4.67-.21,11-.31,15.58-.31h11.85c12.15,0,21.08.1,25.66.31,1.45-2.8,3.74-10.7,4.36-15.06A2.47,2.47,0,0,0,698.48,54.85Z"/></g></g></svg></span> </a><link href="/pu_mm_2020/espi-dist/css/components/common/sharing-bar/sharing-bar.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/sharing-bar/sharing-bar.css" rel=stylesheet media=all></noscript><div class=navigation><div class="navigation__contents" id=navigation-contents aria-label=Navigation><form class="navigation__search" id=searchform method=POST novalidate action="/index.php?pageid=2097"><div class="navigation__search__contents" aria-label="Seite durchsuchen" role=search><input class="navigation__search__inputfield" type=search name=cosearch id=nav-search-field placeholder="Suchbegriff eingeben" required value=""> <label class="navigation__search__label" for=nav-search-field><span class="navigation__search__label__text">Suche</span> </label><button class="navigation__search__submit" type=submit title="Mit diesem Suchbegriff suchen"> <span class="navigation__search__submit__label">Suchen!</span></button></div></form><div class="navigation__personalization"><div class="navigation__account" id=navigation-account data-loginmodal=core-login data-endpoint="https://www.mannheimer-morgen.de/REST/community/account?puid=3"><button class="navigation__account__interactive navigation__account__interactive--login" title="Mit Ihrem Konto anmelden" style=display:none data-micromodal-trigger=core-login>Anmelden</button></div><!-- Wetter-Parameter: Region-ID=1, HTML=0, Typ=31, Suche=, Land-ID=34, Bundesland-ID=0, Landkreis-ID=MA, Stadt-ID=86161, PLZ=, Stadt=, Fluss=, Datum=4.10.2021 -->
<div id="navigation-weather" class="navigation__weather" aria-label="Das aktuelle Wetter"><dl><dt class="navigation__weather__title">Aktuelle Temperatur</dt><dd class="navigation__weather__data">12 °C</dd>  <dt class="navigation__weather__title"></dt>   <dd class="navigation__weather__data">   <span class="navigation__weather__label"></span><img class="navigation__weather__icon" src="/pu_mm_2020/espi-dist/weather/wetter_4_nacht.svg" alt="" title=""role="presentation" width="30" height="30"/></dd></dl></div>
</div><nav aria-label=Haupt-Navigation role=navigation><div class="navigation__topics" id=navigation-topics aria-label="Alle Themen"><ul class="navigation__topics__list"><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Region">Region</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Mannheim" href="/orte/mannheim.html" title="Mannheim">Mannheim</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Ludwigshafen" href="/orte/ludwigshafen.html" title="Ludwigshafen">Ludwigshafen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Heidelberg" href="/orte/heidelberg.html" title="Heidelberg">Heidelberg</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Metropolregion" href="/metropolregion.html" title="Metropolregion">Metropolregion</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Neckar-Bergstraße" href="/neckar-bergstrasse.html" title="Neckar-Bergstraße">Neckar-Bergstraße</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Südhessen" href="/suedhessen.html" title="Südhessen">Südhessen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Newsticker Rhein-Neckar" href="/metropolregion/newsticker-rhein-neckar.html" title="Newsticker Rhein-Neckar">Newsticker Rhein-Neckar</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Orte in der Region" href="/orte.html" title="Orte in der Region">Orte in der Region</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Blaulicht" href="/blaulicht.html" title="Blaulicht">Blaulicht</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Videos" href="/videos.html" title="Videos">Videos</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Deutschland &amp; Welt">Deutschland &amp; Welt</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Politik" href="/politik.html" title="Politik">Politik</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Wirtschaft" href="/wirtschaft.html" title="Wirtschaft">Wirtschaft</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kultur" href="/kultur.html" title="Kultur">Kultur</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Aus aller Welt" href="/vermischtes.html" title="Aus aller Welt">Aus aller Welt</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Newsticker überregional" href="/politik/newsticker-dpa.html" title="Newsticker überregional">Newsticker überregional</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Coronavirus - aktuelle Entwicklungen im Überblick" href="/themen-schwerpunkte_dossier,-coronavirus-aktuelle-entwicklungen-im-ueberblick-_dossierid,179.html" title="Coronavirus - aktuelle Entwicklungen im Überblick">Coronavirus - aktuelle Entwicklungen im Überblick</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Übersicht Themen-Schwerpunkte" href="/themen-schwerpunkte.html" title="Übersicht Themen-Schwerpunkte">Übersicht Themen-Schwerpunkte</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Sport">Sport</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Sport" href="/sport.html" title="Sport">Sport</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Adler Mannheim" href="/sport/vereine_verein,-adler-mannheim-_vereinid,1.html" title="Adler Mannheim">Adler Mannheim</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="SV Waldhof Mannheim" href="/sport/vereine_verein,-sv-waldhof-mannheim-07-_vereinid,12.html" title="SV Waldhof Mannheim">SV Waldhof Mannheim</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Rhein-Neckar Löwen" href="/sport/vereine_verein,-rhein-neckar-loewen-_vereinid,2.html" title="Rhein-Neckar Löwen">Rhein-Neckar Löwen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Lokalsport" href="/sport/lokalsport.html" title="Lokalsport">Lokalsport</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Sportvereine in der Region" href="/sport/vereine.html" title="Sportvereine in der Region">Sportvereine in der Region</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Meinung">Meinung</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kommentare" href="/meinung/kommentare.html" title="Kommentare">Kommentare</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Leserbriefe" href="/meinung/leserbriefe.html" title="Leserbriefe">Leserbriefe</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kolumnen" href="/meinung/kolumnen.html" title="Kolumnen">Kolumnen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Debatte" href="/meinung/debatte.html" title="Debatte">Debatte</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Unsere Autoren" href="/service/autor.html" title="Unsere Autoren">Unsere Autoren</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Leben">Leben</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Erleben" href="/leben/erleben.html" title="Erleben">Erleben</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Genießen" href="/leben/geniessen.html" title="Genießen">Genießen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Gesehen und gehört" href="/leben/gesehen-und-gehoert.html" title="Gesehen und gehört">Gesehen und gehört</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Treffen" href="/leben/treffen.html" title="Treffen">Treffen</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Sudoku" href="/leben/sudoku.html" title="Sudoku">Sudoku</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Kreuzworträtsel" href="/leben/schwedenraetsel.html" title="Kreuzworträtsel">Kreuzworträtsel</a> </li></ul></li><li class="navigation__topic"><a class="navigation__topic__title" href="#" target="_self" title="Service">Service</a> <ul class="navigation__topic__list"><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="E-Paper" href="/service/epaper.html" title="E-Paper">E-Paper</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://abo.mannheimer-morgen.de/" target="_blank">Abo</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://meinmorgen.app/" target="_blank">MeinMorgen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_blank">Trauer</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://www.mannheimer-morgen.de/ratgeber.html" target="_self">Ratgeber</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://themenwelten-mm.morgenweb.de/" target="_blank">Themenwelten</a> </li><li class="navigation__topic__item"> <a class="navigation__topic__link" data-target="Anzeigen" href="/service/anzeigen.html" title="Anzeigen">Anzeigen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://www.jobmorgen.de/" target="_blank">Jobmorgen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://www.immomorgen.de/" target="_blank">Immomorgen</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://morgenweb.weekli.de/" target="_blank">Prospekte</a> </li><li class="navigation__topic__item"><a class="navigation__topic__link" href="https://www2.mannheimer-morgen.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></li></ul><div class=social-media-bar><div><div class="social-media-bar__headline_wrapper"><span class="social-media-bar__headline">Mannheimer Morgen folgen</span></div><a target="_blank" href="https://www.instagram.com/mannheimer_morgen/"><div class="social-media-bar__instagram"><img src="/pu_mm_2020/espi-dist/fonts/icons/instagram.svg" width=35 height=45 alt=Logo></div></a><a target="_blank" href="https://www.facebook.com/mannheimer.morgen"><img src="/pu_mm_2020/espi-dist/fonts/icons/facebook.svg" class="social-media-bar__facebook" width=35 height=45 alt=Logo></a> <a target="_blank" href="https://twitter.com/online_mm"><img src="/pu_mm_2020/espi-dist/fonts/icons/twitter.svg" class="social-media-bar__twitter" width=35 height=45 alt=Logo></a></div></div></div></nav><ul class="navigation__platforms" aria-label="Plattformen und Angebote"><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="E-Paper" href="/service/epaper.html" target="_self" title="E-Paper">E-Paper</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="Abo" href="https://abo.mannheimer-morgen.de/" target="_blank" title="Abo">Abo</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="MeinMorgen" href="https://meinmorgen.app/" target="_blank" title="MeinMorgen">MeinMorgen</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="Trauer" href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_blank" title="Trauer">Trauer</a> </li><li class="navigation__platforms__item"><a class="navigation__platforms__link" data-target="Anzeigen" href="/service/anzeigen.html" target="_self" title="Anzeigen">Anzeigen</a> </li></ul></div><div class="navigation__domains" aria-label=Bereiche><ul class="navigation__domains__list"><li class="navigation__domains__item"><a href="/" class="navigation__domains__link navigation__domains__link--news navigation__domains__link--active" title="Zum Nachrichten-Bereich" data-target="Nachrichten">Nachrichten</a></li><li class="navigation__domains__item"><a href="/leben.html" class="navigation__domains__link navigation__domains__link--life " title="Zum Leben-Bereich" data-target="Leben">Leben</a></li></ul></div></div>
</header></div></div> 
 <link href="/pu_mm_2020/espi-dist/css/components/core/commercial/commercial.ed7ceca4ca8fd3735060a54ae8ba251ef93a0e0b.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/commercial/commercial.ed7ceca4ca8fd3735060a54ae8ba251ef93a0e0b.css" rel=stylesheet media=all></noscript>
 <div class="urban_sky-right-wrapper">
<div class="urban_fixed-pos">
<div id="traffective-ad-Skyscraper" style="display: none;" class="nfy-ad-unit Skyscraper"></div>
</div></div>


 <main id=inhalt class="domain-news"><link href="/pu_mm_2020/espi-dist/css/components/list/tags/tags.607d6c11f123a3c3b1ae7968af4f8e0d3df91c27.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/list/tags/tags.607d6c11f123a3c3b1ae7968af4f8e0d3df91c27.css" rel=stylesheet media=all></noscript>
<div class="list-tags list-tags"><div><link href="/pu_mm_2020/espi-dist/css/components/common/carousel/carousel.b8202f9dcc6470f6e620e95c0216bd5bbd915e0a.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/carousel/carousel.b8202f9dcc6470f6e620e95c0216bd5bbd915e0a.css" rel=stylesheet media=all></noscript>
<div class="carousel carousel--without-pagination"><div class="carousel__content"> <a class="list-tags__link list-tags__link--domain-news" data-target="Bundestagswahl" href="/themen-schwerpunkte_dossier,-bundestagswahl-_dossierid,42.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 42&#039;, &#039;Bundestagswahl&#039;, 0, true, true, true); " title="Bundestagswahl"><span class="list-tags__link__label">Bundestagswahl</span> </a><a class="list-tags__link list-tags__link--domain-news" data-target="Coronavirus - aktuelle Entwicklungen im Überblick" href="/themen-schwerpunkte_dossier,-coronavirus-aktuelle-entwicklungen-im-ueberblick-_dossierid,179.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 179&#039;, &#039;Coronavirus - aktuelle Entwicklungen im Überblick&#039;, 0, true, true, true); " title="Coronavirus - aktuelle Entwicklungen im Überblick"><span class="list-tags__link__label">Coronavirus - aktuelle Entwicklungen im Überblick</span> </a><a class="list-tags__link list-tags__link--domain-news" data-target="Faktencheck" href="/politik/faktencheck.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;page 2844&#039;, &#039;Faktencheck&#039;, 0, true, true, true); " title="Faktencheck"><span class="list-tags__link__label">Faktencheck</span> </a><a class="list-tags__link list-tags__link--domain-news" data-target="Alle Schwerpunkte" href="/themen-schwerpunkte.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2236&#039;, &#039;/themen-schwerpunkte.html&#039;, 0, true, true, true); " title="Alle Schwerpunkte"><span class="list-tags__link__label">Alle Schwerpunkte</span> </a></div></div></div></div>
 <div class="core-commercial billboard"><div class="core-commercial__debug">AdUnit Billboard</div>
<div id="billboard-wrapper" class="trf-billboardcontainer">
<div id="traffective-ad-Billboard" style="display: none;" class="nfy-ad-unit Billboard"></div>
</div>


</div> <link href="/pu_mm_2020/espi-dist/css/components/list/topic/topic.52ec49904c1dec4015b78311a5f597d7c3a20a23.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/list/topic/topic.52ec49904c1dec4015b78311a5f597d7c3a20a23.css" rel=stylesheet media=all></noscript>
 <div id=article-wrapper-detail><link href="/pu_mm_2020/espi-dist/css/components/article/header/default/default.afdbffc05ca8137b3c5fbfdcaca5a7708364b69e.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/article/header/default/default.afdbffc05ca8137b3c5fbfdcaca5a7708364b69e.css" rel=stylesheet media=all></noscript>
<div class=article-header-default><div><div class="article-header-default__headline article-header-default__headline--"><span class="article-header-default__headline__paid article-header-default__headline__paid--domain-news" aria-hidden=true role=presentation title="Mannheimer Morgen Plus-Artikel" data-initials="MM"><span class="article-header-default__headline__paid__label">Mannheimer Morgen Plus-Artikel</span> </span><em class="article-header-default__headline__overline article-header-default__headline__overline--domain-news"><span>Union - Was den gescheiterten Kanzlerkandidaten aus Nordrhein-Westfalen antreibt und warum er nicht aufgibt</span></em><h1 class="article-header-default__headline__title">Wie robust ist Armin Laschet?</h1></div> <script type=application/ld+json>			{
				"@context": "https://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "/politik_artikel,-politik-wie-robust-ist-armin-laschet-_arid,1860290.html"
				},
				"headline": "Wie robust ist Armin Laschet?",
				"description": "Union: Was den gescheiterten Kanzlerkandidaten aus Nordrhein-Westfalen antreibt und warum er nicht aufgibt",
				"image": "/cms_media/module_img/3652/1826238_3_teaser700r056_img_04776506.jpg",
				"datePublished": "2021-10-04T00:00:00+02:00",
				"dateModified": "2021-10-03T18:36:03+02:00",
				"author": {
					"@type": "Person",
					"name": "Tobias Blasius"
				},
				"publisher": {
					"@type": "Organization",
					"name": "Mannheimer Morgen",
					"logo": {
						"@type": "ImageObject",
						"url": "/pu_mm_2020/images/logos/mm.png"
					}
				}
			}
	  </script><dl class=article-header-meta><dt class="article-header-meta__title article-header-meta__title--published"></dt><dd class="article-header-meta__data article-header-meta__data--published"><dd class="article-header-meta__data article-header-meta__data--published"><time datetime="2021-10-04T00:00:00+02:00"><span>Vor </span> 2 Stunden</time></dd>
 </dd><dt class="article-header-meta__title article-header-meta__title--author">Von&nbsp; </dt><span style="margin: 0 0.15em;"></span><dd class="article-header-meta__data article-header-meta__data--author">Tobias Blasius</dd><dt class="article-header-meta__title article-header-meta__title--readingtime"> Lesedauer:&nbsp; </dt><dd class="article-header-meta__data article-header-meta__data--readingtime"><time datetime="2 MIN">2 MIN</time></dd></dl><div class="article-header-default__picture"><figure class=picture id="picture-1826238-article-header-default" data-alt="Armin Laschet kommt am Sonntag zur Vorbereitung der Sondierungsgespräche der CDU mit der FDP im Konrad-Adenauer-Haus an." data-srcset="[{&quot;1x&quot;:&quot;\/cms_media\/module_img\/3652\/1826238_3_teaser320r056_img_04776506.jpg&quot;,&quot;viewport&quot;:320},{&quot;1x&quot;:&quot;\/cms_media\/module_img\/3652\/1826238_3_teaser400r056_img_04776506.jpg&quot;,&quot;viewport&quot;:400},{&quot;1x&quot;:&quot;\/cms_media\/module_img\/3652\/1826238_3_teaser500r056_img_04776506.jpg&quot;,&quot;viewport&quot;:500},{&quot;1x&quot;:&quot;\/cms_media\/module_img\/3652\/1826238_3_teaser600r056_img_04776506.jpg&quot;,&quot;viewport&quot;:600},{&quot;1x&quot;:&quot;\/cms_media\/module_img\/3652\/1826238_3_teaser700r056_img_04776506.jpg&quot;,&quot;viewport&quot;:700},{&quot;1x&quot;:&quot;\/cms_media\/module_img\/3652\/1826238_3_teaser800r056_img_04776506.jpg&quot;,&quot;viewport&quot;:800},{&quot;1x&quot;:&quot;\/cms_media\/module_img\/3652\/1826238_3_teaser900r056_img_04776506.jpg&quot;,&quot;viewport&quot;:900},{&quot;1x&quot;:&quot;\/cms_media\/module_img\/3652\/1826238_3_teaser1000r056_img_04776506.jpg&quot;,&quot;viewport&quot;:1000},{&quot;1x&quot;:&quot;\/cms_media\/module_img\/3652\/1826238_3_teaser1024r056_img_04776506.jpg&quot;,&quot;viewport&quot;:1024}]"><style>@media screen  { #picture-1826238-article-header-default { max-width: 1024px; } .js #picture-1826238-article-header-default .picture__canvas { padding-top: 56%; }} @media screen  and (max-width: 1000px) { #picture-1826238-article-header-default { max-width: 1000px; } .js #picture-1826238-article-header-default .picture__canvas { padding-top: 56%; }} @media screen  and (max-width: 900px) { #picture-1826238-article-header-default { max-width: 900px; } .js #picture-1826238-article-header-default .picture__canvas { padding-top: 56%; }} @media screen  and (max-width: 800px) { #picture-1826238-article-header-default { max-width: 800px; } .js #picture-1826238-article-header-default .picture__canvas { padding-top: 56%; }} @media screen  and (max-width: 700px) { #picture-1826238-article-header-default { max-width: 700px; } .js #picture-1826238-article-header-default .picture__canvas { padding-top: 56%; }} @media screen  and (max-width: 600px) { #picture-1826238-article-header-default { max-width: 600px; } .js #picture-1826238-article-header-default .picture__canvas { padding-top: 56%; }} @media screen  and (max-width: 500px) { #picture-1826238-article-header-default { max-width: 500px; } .js #picture-1826238-article-header-default .picture__canvas { padding-top: 56%; }} @media screen  and (max-width: 400px) { #picture-1826238-article-header-default { max-width: 400px; } .js #picture-1826238-article-header-default .picture__canvas { padding-top: 56%; }} @media screen  and (max-width: 320px) { #picture-1826238-article-header-default { max-width: 320px; } .js #picture-1826238-article-header-default .picture__canvas { padding-top: 56%; }} </style><div class="picture__canvas"><div class="picture__target"><noscript><img src="/cms_media/module_img/3652/1826238_3_teaser320r056_img_04776506.jpg" class="picture__image" alt="Armin Laschet kommt am Sonntag zur Vorbereitung der Sondierungsgespräche der CDU mit der FDP im Konrad-Adenauer-Haus an."></noscript></div></div><figcaption class="picture__figcaption"><span class="picture__figcaption__caption">Armin Laschet kommt am Sonntag zur Vorbereitung der Sondierungsgespräche der CDU mit der FDP im Konrad-Adenauer-Haus an.</span> <small class="picture__figcaption__copyright"><span>&copy;&nbsp;dpa</span></small></figcaption></figure></div></div></div><link href="/pu_mm_2020/espi-dist/css/components/article/body/default/default.0f45f9c50afc4657048d6d523562726245746d62.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/article/body/default/default.0f45f9c50afc4657048d6d523562726245746d62.css" rel=stylesheet media=all></noscript>
<div class=article-body-default><div><div class="article-body-default__content"><p>Heribert August kann das Drama um Armin Laschet nur noch schwer ertragen. Der Pfarrer im Ruhestand aus Aachen-Burtscheid hat den CDU-Politiker 1985 getraut, er hat seine Kinder getauft und ist mit seinem Vater zur Wassergymnastik gegangen. Man darf ihn getrost einen Seelenbeistand des Kanzlerkandidaten nennen. Zwei Tage nach der für Laschet verheerenden Bundestagswahl meldet sich der</p> ...</div><div class="paywall paywall--delimiter" id=paywall><link href="/pu_mm_2020/espi-dist/css/components/paywall/paywall.c45b0d4e33aaee7cc44e4e8fe9a03bfcf8db2835.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/paywall/paywall.c45b0d4e33aaee7cc44e4e8fe9a03bfcf8db2835.css" rel=stylesheet media=all></noscript>
<div class=paywall--hidden id=paywall-quota><div><div class=paywall--hidden id=paywall-quota-available><div class="paywall__intro"><h2 class="paywall__headline">Jetzt einen Ihrer kostenlosen <span class="paywall__paid" aria-hidden="true" role="presentation" title="Mannheimer Morgen Plus-Artikel" data-initials="MM"></span> Artikel freischalten.</h2><p>Nach der Freischaltung dieses Artikels haben Sie in diesem Monat noch folgende Anzahl an kostenfreien Artikeln: <span id="paywall-quota-status" data-endpoint="https://www.mannheimer-morgen.de/REST/community/quotastatus?puid=3">X</span></p></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=all></noscript>
<div class="button formfield"><button class="button__button" type="button" id="button-paywall-quota" data-endpoint="https://www.mannheimer-morgen.de/REST/payment/quota/ar/1860290/2403">Jetzt MM+ Artikel freischalten</button></div></div></div><div class=paywall--hidden id=paywall-quota-exhausted><div class="paywall__intro"><h2 class="paywall__headline">Sie haben bereits alle kostenlosen <span class="paywall__paid" aria-hidden="true" role="presentation" title="Mannheimer Morgen Plus-Artikel" data-initials="MM"></span> Artikel in diesem Monat freigeschaltet.</h2><p>Schön, dass Ihnen unsere Themen und Artikel gefallen, jetzt mit einem unserer attraktiven Angebote einfach weiterlesen und alle Abo-Vorteile genießen.</p></div></div></div><link href="/pu_mm_2020/espi-dist/css/components/paywall/paywall.c45b0d4e33aaee7cc44e4e8fe9a03bfcf8db2835.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/paywall/paywall.c45b0d4e33aaee7cc44e4e8fe9a03bfcf8db2835.css" rel=stylesheet media=all></noscript>
<div class=paywall--hidden id=paywall-info><div><div class="paywall__intro"><h2 class="paywall__headline">Ausgezeichneten Journalismus neu entdecken mit <span class="paywall__paid" aria-hidden="true" role="presentation" title="Mannheimer Morgen Plus-Artikel" data-initials="MM"></span></h2><div class="paywall--showisntloggedin paywall--hidden"><p><small>Bereits registriert oder ein Abo? <span class="paywall__link" data-micromodal-close=core-register data-micromodal-trigger=core-login>Hier anmelden</span></small></p></div></div><div class="paywall__box"><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/switch/switch.260775ee8cebae7ab22baad8971f1cb84a956de7.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/switch/switch.260775ee8cebae7ab22baad8971f1cb84a956de7.css" rel=stylesheet media=all></noscript>
<div class="switch-button formfield"><div><label class="switch-button__option switch-button__option--left switch-button__option--active" for="monthly"><h2 class="switch-button__headline">Unser Wahlangebot</h2><span class="switch-button__price">3&nbsp;Monate für 3&nbsp;€*</span> </label><input class="switch-button__input switch__option-1" type=radio name="paywall-angebot" id="monthly" checked value="O_5WJPFIQ4FY5V0TWK95"> <input class="switch-button__input switch__option-2" type=radio name="paywall-angebot" id="yearly" value="O_XAJJQ0IBXNNR091V5Z"><span class="switch-button__slider-wrapper"><div class="switch-button__slider round active"></div></span><label class="switch-button__option switch-button__option--right" for="yearly"><h2 class="switch-button__headline">40%&nbsp;Rabatt, 12&nbsp;Monate</h2><span class="switch-button__price">1&nbsp;Jahr, nur 5,99&nbsp;€/Monat**</span></label></div></div><div class="paywall__content"><p class="paywall__error paywall--hidden" id=paywall-info-ie11>Aus Sicherheitsgründen können wir die Bestellung eines Abonnements nicht mehr über den Internet Explorer entgegen nehmen. Bitte nutzen Sie dafür einen anderen Browser (bspw. Chrome, Edge oder Firefox). Vielen Dank für Ihr Verständnis!</p><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=all></noscript>
<div class="button formfield"><button class="button__button" type="button" id="goto-paywall-steps-register">Jetzt MM+ abonnieren</button></div><ul><li>Zugang zu diesem und allen weiteren <span class="paywall__paid" aria-hidden="true" role="presentation" title="Mannheimer Morgen Plus-Artikel" data-initials="MM"></span> Artikeln</li><li>Exklusive Themen und Hintergrundberichte aus der Region</li><li>Bildergalerien, Videos, Podcasts u.v.m.</li></ul><div class="paywall__box__footer"><small>* Mindestlaufzeit 3 Monate, ab dem 4. Monat 9,99 €/Monat; jederzeit kündbar</small><small>** Mindestlaufzeit 12 Monate; ab dem 13. Monat 9,99 €/Monat; jederzeit kündbar</small></div></div></div><div class="paywall__footer"><p>Oder finden Sie das passende E-Paper- oder Print-Angebot <a href="//abo.mannheimer-morgen.de" class="paywall__link__external" target="_blank">in unserem Aboshop</a></p></div></div></div><link href="/pu_mm_2020/espi-dist/css/components/common/pay/checkoutflow/checkoutflow.6a4c0ce7f473755cfc4afab0dbfae9728fc77a18.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/pay/checkoutflow/checkoutflow.6a4c0ce7f473755cfc4afab0dbfae9728fc77a18.css" rel=stylesheet media=all></noscript>
<div class="common-pay-checkoutflow common-pay-checkoutflow--delimiter" id=common-pay-checkoutflow><div><link href="/pu_mm_2020/espi-dist/css/components/paywall/paywall.c45b0d4e33aaee7cc44e4e8fe9a03bfcf8db2835.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/paywall/paywall.c45b0d4e33aaee7cc44e4e8fe9a03bfcf8db2835.css" rel=stylesheet media=all></noscript>
 <link href="/pu_mm_2020/espi-dist/css/components/paywall/steps/steps.f4ffd9c60939108b3fb4664322128d1046803688.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/paywall/steps/steps.f4ffd9c60939108b3fb4664322128d1046803688.css" rel=stylesheet media=all></noscript>
<div id=paywall-steps-register class="paywall-steps paywall--hidden"><div><ul class="paywall-steps__breadcrumb"><li class="paywall-steps__breadcrumb--active">Schritt 1</li><li>Schritt 2</li></ul><div class="paywall-steps__intro"><h2 class="paywall-steps__headline">Legen Sie Ihr Nutzerkonto an</h2></div><form id=paywall-steps-register-form method=post action="https://www.mannheimer-morgen.de/login.html" data-endpoint="https://www.mannheimer-morgen.de/REST/community/customregister" data-autologin="1"><p class="paywall-steps__error paywall--hidden"></p><div class="paywall-steps__name-wrapper"><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/dropdown/dropdown.1a0bfc6679fb86d3900a669b8d49cd2693f28268.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/dropdown/dropdown.1a0bfc6679fb86d3900a669b8d49cd2693f28268.css" rel=stylesheet media=all></noscript>
<div class="dropdown formfield"><select class="dropdown__select" name="salutation" id="paywall-steps-register-salutation"><option disabled selected value=""></option><option class="dropdown__option" value="Frau">Frau</option><option class="dropdown__option" value="Herr">Herr</option><option class="dropdown__option" value="Divers">Divers</option><option class="dropdown__option" value="Keine Angabe">Keine Angabe</option></select><label class="dropdown__label" for="paywall-steps-register-salutation">Anrede</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="paywall-steps-register-firstname" name="firstname" required> <label class="textinput__label" for="paywall-steps-register-firstname">Vorname</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="paywall-steps-register-lastname" name="lastname" required> <label class="textinput__label" for="paywall-steps-register-lastname">Nachname</label></div></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="paywall-steps-register-login" name="login" required> <label class="textinput__label" for="paywall-steps-register-login">Benutzername</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="email" id="paywall-steps-register-email" name="email" required> <label class="textinput__label" for="paywall-steps-register-email">E-Mail-Adresse</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.a1e39b4b547970f9cfdbbb65112fb3b7ba1e9fdb.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.a1e39b4b547970f9cfdbbb65112fb3b7ba1e9fdb.css" rel=stylesheet media=all></noscript>
<div class="password formfield"><input class="password__input" type=password title="Das Passwort muss zwischen 6 und 16 Zeichen lang sein." name="pass" minlength="6" id="paywall-steps-register-pass" required pattern="^[0-9a-zA-Z!Â§:;,._`&amp;@$&amp;%?+=*&lt;&gt;~|^{}&quot;()[\]\/\-]{6,16}$" autocomplete="new-password"> <label class="password__label" for="paywall-steps-register-pass">Passwort</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=all></noscript>
<div class="button formfield"><button class="button__button" type="submit">Jetzt registrieren</button></div></form><div class="paywall-steps__footer"><p>Sie haben bereits ein Nutzerkonto? <span class="paywall__link" id=goto-paywall-steps-login>Hier können Sie sich anmelden.</span></p></div></div></div><link href="/pu_mm_2020/espi-dist/css/components/paywall/paywall.c45b0d4e33aaee7cc44e4e8fe9a03bfcf8db2835.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/paywall/paywall.c45b0d4e33aaee7cc44e4e8fe9a03bfcf8db2835.css" rel=stylesheet media=all></noscript>
 <link href="/pu_mm_2020/espi-dist/css/components/paywall/steps/steps.f4ffd9c60939108b3fb4664322128d1046803688.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/paywall/steps/steps.f4ffd9c60939108b3fb4664322128d1046803688.css" rel=stylesheet media=all></noscript>
<div class="paywall-steps paywall--hidden" id=paywall-steps-login><div><ul class="paywall-steps__breadcrumb"><li>Schritt 1</li><li class="paywall-steps__breadcrumb--active">Schritt 2</li><li>Schritt 3</li></ul><div class="paywall-steps__intro paywall--hidden" id=paywall-steps-login-intro><h2 class="paywall-steps__headline">E-Mail-Adresse bestätigen und anmelden</h2><p>Sie haben sich erfolgreich registriert. Zur Bestätigung Ihrer E-Mail-Adresse haben Sie eine E-Mail mit einem Link erhalten. Bitte klicken Sie auf den Link, damit Sie sich anmelden können.</p></div><div class="paywall-steps__intro paywall--hidden" id=paywall-steps-login-intro-skipped-register><h2 class="paywall-steps__headline">Anmelden</h2></div><form id=paywall-steps-login-form method=post action="https://www.mannheimer-morgen.de/login.html" data-endpoint="https://www.mannheimer-morgen.de/REST/community/customlogin"><p class="paywall-steps__error paywall--hidden"></p><div class="paywall-steps__login-wrapper"><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/textinput/textinput.a0a63607fd0b85732bdba2de03a29aec0676eac6.css" rel=stylesheet media=all></noscript>
<div class="textinput formfield"><input class="textinput__input" type="text" id="paywall-steps-login-login" name="login" required> <label class="textinput__label" for="paywall-steps-login-login">Benutzername / E-Mail</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.a1e39b4b547970f9cfdbbb65112fb3b7ba1e9fdb.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/password/password.a1e39b4b547970f9cfdbbb65112fb3b7ba1e9fdb.css" rel=stylesheet media=all></noscript>
<div class="password formfield"><input class="password__input" type=password title="Das Passwort muss zwischen 6 und 16 Zeichen lang sein." name="pass" minlength="6" id="paywall-steps-login-pass" required> <label class="password__label" for="paywall-steps-login-pass">Passwort</label></div><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/checkbox/checkbox.cf4825b5f22843f31510cbadc227f59c70242ecd.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/checkbox/checkbox.cf4825b5f22843f31510cbadc227f59c70242ecd.css" rel=stylesheet media=all></noscript>
<div class="checkbox formfield"><input class="checkbox__input" type=checkbox id="paywall-steps-login-permanent-checkbox" name="permanent_login" value="1"> <label for="paywall-steps-login-permanent-checkbox" class="checkbox__label checkbox__label--blue">Angemeldet bleiben</label></div><a class="paywall-steps__forget-link" target="_blank" href="https://www2.mannheimer-morgen.de/service/mein_profil_rebrush/passwort_vergessen.html">Passwort vergessen?</a><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/forms/formfield/button/button.a520cb488e104771c89723043d25b7cf9f725b09.css" rel=stylesheet media=all></noscript>
<div class="button formfield"><button class="button__button" type="submit">Jetzt anmelden</button></div></div></form><div class="paywall-steps__footer paywall--hidden" id=paywall-steps-login-footer><p>Sie haben keine E-Mail erhalten? Prüfen Sie Ihren Spam-Ordner oder <a href="https://www2.mannheimer-morgen.de/service/mein_profil_rebrush/neue_bestaetigungsemail.html" target="_blank">fordern sie hier die E-Mail erneut an.</a></p></div><div class="paywall-steps__footer paywall--hidden" id=paywall-steps-login-footer-skipped-register><p>Noch nicht registriert? Geniessen Sie zahlreiche Vorteile und <button class="paywall__link goto-paywall-steps-register" type=button>registrieren sich jetzt.</button></p></div></div></div><link href="/pu_mm_2020/espi-dist/css/components/paywall/paywall.c45b0d4e33aaee7cc44e4e8fe9a03bfcf8db2835.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/paywall/paywall.c45b0d4e33aaee7cc44e4e8fe9a03bfcf8db2835.css" rel=stylesheet media=all></noscript>
 <link href="/pu_mm_2020/espi-dist/css/components/paywall/steps/steps.f4ffd9c60939108b3fb4664322128d1046803688.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/paywall/steps/steps.f4ffd9c60939108b3fb4664322128d1046803688.css" rel=stylesheet media=all></noscript>
<div class="paywall-steps paywall--hidden" id=paywall-steps-payment><div><ul class="paywall-steps__breadcrumb"><li>Schritt 1</li><li class="paywall-steps__breadcrumb--active">Schritt 2</li></ul><div class="paywall-steps__intro"><h2 class="paywall-steps__headline">Zahlungsart wählen</h2> </div><div class="paywall-steps__checkout-wrapper"><p class="paywall-steps__error paywall--hidden"></p><div style="width: 100%;" id=plenigoCheckout data-successpage="/politik_artikel,-politik-wie-robust-ist-armin-laschet-_arid,1860290.html" data-plenigojssdkurl="https://static.plenigo.com/static_resources/javascript/F0PCEBSZ70XW40KNFNLV/plenigo_sdk.min.js" data-endpointpreparepurchase="https://www.mannheimer-morgen.de/REST/payment/plenigoPreparePurchase"></div></div></div></div></div></div></div><div class="article-body-default__author"></div><link href="/pu_mm_2020/espi-dist/css/components/common/sharing/sharing.178bbcfcb8e14f96fc61387cc4d4dc094a2b5cb7.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/common/sharing/sharing.178bbcfcb8e14f96fc61387cc4d4dc094a2b5cb7.css" rel=stylesheet media=all></noscript>
<div class=sharing><h2 class="sharing__headline">Diese Seite teilen:</h2><ul class="sharing__list"><li class="sharing__item"><a class="sharing__option sharing__option--facebook" rel="noopener noreferrer" title="Auf Facebook teilen" data-target=facebook target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mannheimer-morgen.de%2Fpolitik_artikel%2C-politik-wie-robust-ist-armin-laschet-_arid%2C1860290.html"><span class="sharing__option__label">Facebook</span> </a></li><li class="sharing__item"><a class="sharing__option sharing__option--twitter" rel="noopener noreferrer" title="Auf Twitter teilen" data-target=twitter target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mannheimer-morgen.de%2Fpolitik_artikel%2C-politik-wie-robust-ist-armin-laschet-_arid%2C1860290.html"><span class="sharing__option__label">Twitter</span> </a></li><li class="sharing__item"><a class="sharing__option sharing__option--email_3" rel="noopener noreferrer" title="Per E-Mail teilen" data-target=mail target="_blank" href="mailto:?subject=Artikel-Empfehlung%20auf%20www.mannheimer-morgen.de&amp;body=Der%20folgende%20Inhalt%20wurde%20f%C3%BCr%20Sie%20ausgew%C3%A4hlt%3A%0A%22Wie%20robust%20ist%20Armin%20Laschet%3F%22%0A%0Ahttps%3A%2F%2Fwww.mannheimer-morgen.de%2Fpolitik_artikel%2C-politik-wie-robust-ist-armin-laschet-_arid%2C1860290.html%0A%0A---%0A%0AViel%20Spa%C3%9F%20beim%20Lesen%20w%C3%BCnscht%0AMannheimer%20Morgen%20Team"><span class="sharing__option__label">E-Mail</span></a></li></ul></div></div></div> <img src="/REST/frontend/itemstatistics/ar/1860290?puid=3&type=1&rand=155773" width="1" height="1" /></div>
   <div class="core-commercial__debug">AdUnit Footer_1</div>
<div class="nfy-ad core-commercial">
<div class="nfy-ad-wrapper">
<div id="traffective-ad-Footer_1" style="display: none;" class="nfy-ad-unit Footer_1"></div>
</div>
</div>
 <div class="core-commercial__debug">AdUnit Mobile_Footer_1</div>
<div class="nfy-ad core-commercial">
<div class="nfy-ad-wrapper">
<div id="traffective-ad-Mobile_Footer_1" style="display: none;" class="nfy-ad-unit Mobile_Footer_1"></div>
</div>
</div>
 <div id="traffective-ad-OutOfPage" style="display: none;" class="OutOfPage"></div>
 <div id="traffective-ad-Interstitial_1" style="display: none;" class="Interstitial_1"></div>


 </main><link href="/pu_mm_2020/espi-dist/css/components/core/footer/footer.204dea301a40b038f5cedd6145afec8abd7a2cf9.css" rel=stylesheet media=print onload="this.onload=null;this.media='all'"><noscript><link href="/pu_mm_2020/espi-dist/css/components/core/footer/footer.204dea301a40b038f5cedd6145afec8abd7a2cf9.css" rel=stylesheet media=all></noscript>
<footer class=footer role=contentinfo><div class="footer__contents"><h2 class="footer__headline">Angebote im Überblick</h2><div role=navigation><ul class="footer__groups"><li class="footer__group"><h3 class="footer__group__title">Portale</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Bergsträßer Anzeiger" href="https://www.bergstraesser-anzeiger.de/" target="_blank">Bergsträßer Anzeiger</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Schwetzinger Zeitung" href="https://www.schwetzinger-zeitung.de/" target="_blank">Schwetzinger Zeitung</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Fränkische Nachrichten" href="https://www.fnweb.de/" target="_blank">Fränkische Nachrichten</a></li></ul></li>
<li class="footer__group"><h3 class="footer__group__title">Social Media</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Instagram" href="https://www.instagram.com/mannheimer_morgen/?hl=de" target="_blank">Instagram</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Facebook" href="https://www.facebook.com/mannheimer.morgen" target="_blank">Facebook</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="Twitter" href="https://twitter.com/online_mm" target="_self">Twitter</a></li></ul></li>
<li class="footer__group"><h3 class="footer__group__title">Abo &amp; Service</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Aboshop" href="https://abo.mannheimer-morgen.de/" target="_self">Aboshop</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="meinmorgen" href="https://meinmorgen.app/" target="_self">meinmorgen</a></li></ul></li>
<li class="footer__group"><h3 class="footer__group__title">Kontakt</h3><ul class="footer__group__list"><li class="footer__group__item"><a class="footer__group__link" data-target="Kontakt" href="https://www2.mannheimer-morgen.de/service/kontakt/index.html" target="_self">Kontakt</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="HAAS Mediengruppe" href="https://www.haas-medien.de/" target="_self">HAAS Mediengruppe</a></li><li class="footer__group__item"><a class="footer__group__link" data-target="HAAS Media" href="https://haasmedia.info/" target="_self">HAAS Media</a></li></ul></li>
</ul></div><ul class="footer__meta"><li class="footer__meta__item"><a class="footer__meta__link" data-target="Datenschutzerklärung" href="/datenschutzerklaerung.html" target="_self">Datenschutzerklärung</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="AGB" href="/agb.html" target="_self">AGB</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Impressum" href="/impressum.html" target="_self">Impressum</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Mediadaten" href="/service/anzeigen.html" target="_self">Mediadaten</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Jobs" href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class="footer__meta__item"><a class="footer__meta__link" data-target="Archiv" href="https://www2-mannheimer-morgen.morgenweb.de/archiv" target="_self">Archiv</a> </li></ul></div></footer>
<div class=modal id=core-locations aria-hidden=true><div class="modal__overlay" data-micromodal-close="" tabindex=-1><div class="modal__dialog modal__dialog--fullscreen" aria-labelledby=core-locations-title aria-modal=true role=dialog><div class="modal__dialog__container modal__dialog__container--fullscreen"><header class="modal__header modal__header--fullscreen"><h2 class="modal__title" id=core-locations-title>Ort auswählen und Leseerlebnis personalisieren.</h2><button class="modal__close" title="&quot;Ort auswählen und Leseerlebnis personalisieren.&quot; schließen" aria-label=Schließen data-micromodal-close=""> <span class="modal__close__label">Schließen</span></button></header><div class="modal__content modal__content--fullscreen" id=core-locations-content><div class=core-locations data-modal-id=core-locations></div></div></div></div></div></div><script>    var removeEl = function(el) {
      el.parentNode.removeChild(el);
    };
    if(navigator.userAgent)
    {
      var ua = navigator.userAgent;
      if(ua.indexOf('MM_NewsApp') !== -1)
      {
        removeEl(document.querySelector('.header'));
        removeEl(document.querySelector('.list-ticker'));
        removeEl(document.querySelector('footer'));
      }
    }
  </script><script>
      var app = {
        appUrl: "/pu_mm_2020/espi-dist/js/app.pkg.5e1b02bcf32b8072c5381a5c5634887de03e52df.js",
        publicUrl: "/pu_mm_2020/espi-dist/js/",
      };
      !function(c){function e(e){for(var t,n,r=e[0],o=e[1],l=0,i=[];l<r.length;l++)n=r[l],Object.prototype.hasOwnProperty.call(u,n)&&u[n]&&i.push(u[n][0]),u[n]=0;for(t in o)Object.prototype.hasOwnProperty.call(o,t)&&(c[t]=o[t]);for(a&&a(e);i.length;)i.shift()()}var n={},u={1:0};function p(e){if(n[e])return n[e].exports;var t=n[e]={i:e,l:!1,exports:{}};return c[e].call(t.exports,t,t.exports,p),t.l=!0,t.exports}p.e=function(o){var e,t=[],n=u[o];if(0!==n)if(n)t.push(n[2]);else{var r=new Promise(function(e,t){n=u[o]=[e,t]});t.push(n[2]=r);var l,i=document.createElement("script");i.charset="utf-8",i.timeout=120,p.nc&&i.setAttribute("nonce",p.nc),i.src=p.p+""+({18:"polyfill-array.from",19:"polyfill-array.prototype.findindex",20:"polyfill-array.prototype.includes",21:"polyfill-crypto",22:"polyfill-fetch",23:"polyfill-nodelist-foreach",24:"polyfill-object.assign",25:"polyfill-string.prototype.includes",26:"polyfill-symbol",27:"vendors~polyfill-intersectionobserver",28:"vendors~polyfill-picture",29:"vendors~polyfill-scrollbehavior"}[e=o]||e)+"-"+{18:"caf29b3db56259278008",19:"2100879bf58e1d1deb2c",20:"cb7dfe23284687462255",21:"8ee9cb6ce61ba634f08e",22:"d43d90561b246040cc5c",23:"7c470ccbdcba32bd1749",24:"af0518a122fed66c85f9",25:"275871c7917e48deb569",26:"7ac2b47aa92fd49f10a9",27:"a8078984f996f21ce1ef",28:"dce73cbb5fd6f25c2930",29:"ebd8eb08ecb0623d588b"}[e]+".js";var c=new Error;l=function(e){i.onerror=i.onload=null,clearTimeout(a);var t=u[o];if(0!==t){if(t){var n=e&&("load"===e.type?"missing":e.type),r=e&&e.target&&e.target.src;c.message="Loading chunk "+o+" failed.\n("+n+": "+r+")",c.name="ChunkLoadError",c.type=n,c.request=r,t[1](c)}u[o]=void 0}};var a=setTimeout(function(){l({type:"timeout",target:i})},12e4);i.onerror=i.onload=l,document.head.appendChild(i)}return Promise.all(t)},p.m=c,p.c=n,p.d=function(e,t,n){p.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},p.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},p.t=function(t,e){if(1&e&&(t=p(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(p.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)p.d(n,r,function(e){return t[e]}.bind(null,r));return n},p.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return p.d(t,"a",t),t},p.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},p.p="",p.oe=function(e){throw console.error(e),e};var t=window.webpackJsonp=window.webpackJsonp||[],r=t.push.bind(t);t.push=e,t=t.slice();for(var o=0;o<t.length;o++)e(t[o]);var a=r;p(p.s=5)}({5:function(e,t,n){var r,o=window,l=document,i=(l.documentElement,o.app),c=i.publicUrl,a=i.appUrl;function u(e,t){var n=l.createElement("script");n.type="text/javascript",n.charset="utf-8",n.async=!0,n.defer=!0,n.src=e,n.onload=t||null,l.body.appendChild(n)}n.p=c,!o.crypto&&o.msCrypto&&(o.crypto=o.msCrypto),r=function(){return e=function(){return u(a)},void Promise.all([!!o.Array.from||n.e(18).then(n.t.bind(null,7,7)),!!o.Array.prototype.findIndex||n.e(19).then(n.t.bind(null,8,7)),!!o.Array.prototype.includes||n.e(20).then(n.t.bind(null,9,7)),!!o.HTMLPictureElement||n.e(28).then(n.t.bind(null,10,7)),!!o.IntersectionObserver||n.e(27).then(n.t.bind(null,11,7)),!!o.NodeList.prototype.forEach||n.e(23).then(n.t.bind(null,12,7)),!!o.Object.assign||n.e(24).then(n.t.bind(null,13,7)),!!o.String.prototype.includes||n.e(25).then(n.t.bind(null,14,7)),!!o.Symbol||n.e(26).then(n.t.bind(null,15,7)),!!o.crypto||n.e(21).then(n.t.bind(null,16,7)),!!o.fetch||n.e(22).then(n.bind(null,17)),!!("scrollBehavior"in l.documentElement.style)||n.e(29).then(n.t.bind(null,18,7))]).then(e).catch(e);var e},o.Promise?r():u("".concat(c,"promise-polyfill.js"),r)}});

      sourceMappingURL = "/pu_mm_2020/espi-dist/js/critical.pkg.js.map";
    </script>
 <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
 
<script type="text/javascript">
    if ( window.location.hash == "#debug-ads" )
    {
      var slides = document.getElementsByClassName("core-commercial__debug");
      for (var i = 0; i < slides.length; i++) {
         slides.item(i).style.display = "block";
      }
    }
  </script></body></html>